<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"><head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include.89a95e.css" media="all" /> <script type="text/javascript" src="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include.90e896.js"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Review 13 Zoll MacBook Pro 13: Kleines Powerpaket - hitzestau – Leben mit Technik</title><meta name="description" content="Und wieder eröffnen wir das Jahr mit einem Erfahrungsbericht zu einem MacBook Pro." /><meta name="robots" content="index, follow" /><link rel="canonical" href="http://www.hitzestau.com/review-13-zoll-macbook-pro-13-kleines-powerpaket/" /><meta http-equiv="Content-Language" content="de-ch" /><meta name="author" content="hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="publisher" content="www.hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="copyright" content="2012-2017 by hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="organization" content="www.hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="identifier-url" content="http://www.hitzestau.com" /><meta name="geo.region" content="CH-BS" /><meta name="geo.placename" content="Basel" /><meta name="geo.position" content="47.56;7.570303" /><meta name="ICBM" content="47.56, 7.570303" /><meta name="alexaVerifyID" content="gXVje7O-5cdJ1WKG74A1sL3l80I" /><meta name="msvalidate.01" content="66833C2B78F790BBE3110C5C9CD0FCA7" /><meta name="google-site-verification" content="1bPYTEIWTdn3rCdFVZUafwhrX68EcBfGEXpQaMWUtBo" /><link rel='dns-prefetch' href='//media.hitzestau.com' /><link rel="pingback" href="http://www.hitzestau.com/xmlrpc.php" /> <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie7style.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie8style.css" /> <![endif]--> <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie6style.css" /> <script src="http://www.hitzestau.com/wp-content/themes/Polished/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript" charset="utf-8"></script> <script type="text/javascript">DD_belatedPNG.fix('div#top, img#logo, img.logo_line, div#left_arrow a img, div#right_arrow a img, span a.readmore, #f_menu div.featitem,  #f_menu div.active, ul.sf-menu li.backLava');</script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Feed" href="http://www.hitzestau.com/feed/" /><link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Kommentar-Feed" href="http://www.hitzestau.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Review 13 Zoll MacBook Pro 13: Kleines Powerpaket Kommentar-Feed" href="http://www.hitzestau.com/review-13-zoll-macbook-pro-13-kleines-powerpaket/feed/" /><link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://www.hitzestau.com/wp-content/plugins/footnotes/class/../css/public.css?ver=026541113f961def75ae2ee7498abe0b' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.hitzestau.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=026541113f961def75ae2ee7498abe0b' type='text/css' media='all' /> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js?ver=026541113f961def75ae2ee7498abe0b'></script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/sin_socialshare/sinsocialshare.js?ver=026541113f961def75ae2ee7498abe0b'></script> <link rel='https://api.w.org/' href='http://www.hitzestau.com/wp-json/' /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hitzestau.com/?wordfence_lh=1&hid=2ADE90AA410C3BAC569BA0BA51E806A3');</script><link rel="shortcut icon" href="http://media.hitzestau.com/blog/wp-content/uploads/2012/03/favicon.ico" /><link rel='index' title='hitzestau – Leben mit Technik' href='http://www.hitzestau.com/' /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">#et_pt_portfolio_gallery{margin-left:-36px}.et_pt_portfolio_item{margin-left:17px}.et_portfolio_small{margin-left:-38px !important}.et_portfolio_small .et_pt_portfolio_item{margin-left:22px !important}.et_portfolio_large{margin-left:-13px !important;margin-right:-67px !important}.et_portfolio_large .et_pt_portfolio_item{margin-left:14px !important}</style><style type="text/css" media="screen">.footnote_plugin_tooltip_text{color:#ab0103;font-weight:bold;font-size:smaller;padding-left:2px}.footnote_tooltip{display:none;padding:12px;font-size:13px;color:#d33;background-color:#fff7a7;border-width:1px;border-style:solid;border-color:#cc9;border-radius:3px;-webkit-box-shadow:2px 2px 11px #666;-moz-box-shadow:2px 2px 11px #666;box-shadow:2px 2px 11px #666}</style><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-144x144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-precomposed.png" /> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33353830-1']);
  _gaq.push(['_setDomainName', 'hitzestau.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script></head><body class="post-template-default single single-post single-format-standard ie et_includes_sidebar"><div id="top"><div id="header"> <a href="http://www.hitzestau.com/">				<img src="http://media.hitzestau.com/blog/wp-content/uploads/2013/07/hitzestau-logo.png" alt="hitzestau – Leben mit Technik" id="logo" width="233" height="45"/></a><div id="socialico"><ul class="si-menu"><li class=""><a href="http://www.facebook.com/hitzestau" target="_blank" class="" title="facebook" alt="facebook"><span class="socicon">b</span></a></li><li class=""><a href="http://twitter.com/hitzestau" target="_blank" class="" title="twitter" alt="twitter"><span class="socicon">a</span></a></li><li class=""><a href="http://www.500px.com/hitzestau" target="_blank"class="" title="500px" alt="500px"><span class="socicon">w</span></a></li><li class=""><a href="http://www.hitzestau.com/rss" target="_blank" class="" title="RSS" alt="RSS"><span class="socicon">,</span></a></li></ul></div><div id="searchico"> <a href="#" id="search"><span title="Suche"></span></a><form method="get" id="searchbox" action="http://www.hitzestau.com/"> <input type="text" value="suchen..." name="s" id="s" /></form></div><ul class="sf-menu"><li ><a href="http://www.hitzestau.com/">Startseite</a></li><li class="page_item page-item-9645"><a href="http://www.hitzestau.com/reviews/">Reviews</a></li><li class="page_item page-item-9647"><a href="http://www.hitzestau.com/tutorials/">Tutorials</a></li><li class="page_item page-item-9649"><a href="http://www.hitzestau.com/projects/">Projekte</a></li><li class="page_item page-item-8"><a href="http://www.hitzestau.com/uber-uns/">Über uns</a></li><li class="page_item page-item-48"><a href="http://www.hitzestau.com/kontakt/">Kontakt</a></li></ul></div><div style="clear: both;"></div></div><div id="wrap"><div id="content"><div id="main"><div class="new_post entry clearfix"><h1 id="post-title">Review 13 Zoll MacBook Pro 13: Kleines Powerpaket</h1><div class="post_info"> Gepostet  am 9. Januar 2018 | <span id="comments-icon" title="Kommentar"></span> <a href="http://www.hitzestau.com/review-13-zoll-macbook-pro-13-kleines-powerpaket/#respond" class="comments-link" >Keine Kommentare</a></div><div class="postcontent"><div id="toc_container" class="toc_wrap_right toc_white no_bullets"><p class="toc_title">Inhaltsverzeichnis</p><ul class="toc_list"><li><a href="#gehaeuse_und_design">Gehäuse und Design</a></li><li><a href="#arbeiten_mit_dem_macbook_pro">Arbeiten mit dem MacBook Pro</a><ul><li><a href="#display">Display</a></li><li><a href="#eingabe_mit_tastatur_trackpad_touchbar">Eingabe mit Tastatur, Trackpad, Touchbar</a></li><li><a href="#konnektivitaet">Konnektivität</a></li><li><a href="#mobile_workstation">Mobile Workstation</a></li></ul></li><li><a href="#modelle_und_lieferumfang">Modelle und Lieferumfang</a></li><li><a href="#technische_spezifikationen">Technische Spezifikationen</a></li><li><a href="#fazit">Fazit</a></li></ul></div><p>Und wieder eröffnen wir das Jahr mit einem Erfahrungsbericht zu einem MacBook Pro. Das 13 Zoll MacBook Pro ist der jüngste Zuwachs in unserer Review-Familie. Den &#8222;grossen Bruder&#8220; mit dem 15 Zoll-Display haben wir bereits im vergangenen Jahr vorgestellt.</p><h2><span id="gehaeuse_und_design">Gehäuse und Design</span></h2><p>Wenn man das Notebook aufklappt, fällt sofort das grosse Trackpad auf, welches mit etwa 13,5 cm Breite rund die Hälfte der Handballen-Auflage beansprucht. Die Grundfläche des Geräts entspricht ziemlich genau einem A4-Blatt, das ganze Gerät ist extrem schlank und flach. Der Rahmen um das Display herum ist sehr dünn. Das Gehäuse ist wie man es vom MacBook Pro seit Jahren kennt, komplett aus Aluminium gefertigt.</p><p><img class="alignnone size-full wp-image-29330" src="http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-2.jpg" alt="" width="600" height="300" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-2.jpg 600w, http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-2-300x150.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><br /> <span style="color: #999999;"><em>Quelle: Apple</em></span></p><p>An der linken und rechten Unterkante fallen die Lüftungsschlitze etwas unangenehm auf, ihre Kanten können ruhig etwas mehr abgerundet sein. Dasselbe trifft auch auf die vordere Kante zu, man spürt sie deutlich, wenn man beim Schreiben die Handauflage benutzt oder länger mit dem Trackpad arbeitet. Das Scharnier des Display hält das Display immer im eingestellten Winkel.</p><p>Erhältlich ist der 13 Zoll-MacBook Pro in zwei Farben, dem klassischen Silber sowie in Space Grey.</p><p>Die Modellreihe aus dem Jahr 2017 &#8211; zu der auch unser aktuelles Gerät gehört &#8211; wurde vergangenen Sommer neu mit der siebten Generation der Intel Core-i-Prozessoren aufgerüstet. Als Grafikkarte kommt die integrierte Intel Iris Plus Graphics 650 zum Einsatz.</p><h2><span id="arbeiten_mit_dem_macbook_pro">Arbeiten mit dem MacBook Pro</span></h2><p>Das 13&#8243; MacBook Pro hat sich schnell einen Platz in unserem Alltag erobert. Wir recherchieren und schreiben unsere Blogbeiträge damit oder arbeiten mit Adobe Illustrator am Logo und Layout für unsere neue Webseite.</p><h3><span id="display">Display</span></h3><p>Das Retina-Display gehört ohne Zweifel zu den Highlights des Macbook Pro. Schriften werden gestochen scharf dargestellt und die Farben sind sehr leuchtend und kräftig. Der dargestellte Farbraum entspricht dem P3-Standard, der bei Apple schon in den Displays der neusten iPhone- und iPad-Generation sowie bei den iMacs eingesetzt wird. Das IPS-Panel mit LED Hintergrund-Beleuchtung verfügt über eine Diagonale von 13.3 Zoll bei einem Seitenverhältnis von 16:10 mit einer Auflösung von 2560 x 1600 Pixeln.</p><p><img class="alignnone size-full wp-image-29338" src="http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-9.jpg" alt="" width="600" height="321" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-9.jpg 600w, http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-9-300x161.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><br /> <span style="color: #999999;"><em>Quelle: Apple</em></span></p><h3><span id="eingabe_mit_tastatur_trackpad_touchbar">Eingabe mit Tastatur, Trackpad, Touchbar</span></h3><p>Die einzelnen Tasten der Tastatur zeichnen sich durch einen sehr geringen Hub aus und vermitteln ein knackiges und präzises Schreibgefühl. Verantwortlich dafür ist ein so genannter Butterfly-Mechanismus. Die einzelnen Tasten sind nicht flach, sondern haben eine ganz leichte Vertiefung in der Mitte, dadurch trifft man beim Schreiben jede Taste optimal. Zudem ist jede Taste einzeln hintergrundbeleuchtet. Gegenüber dem 15 Zoll-MacBook Pro, den wir vergangenen Januar vorgestellt haben, hat Apple bei den 2017er Modellen die Tastatur überarbeitet, was sich vor allem im Klang bemerkbar macht. Dieser ist jetzt nicht mehr so scharf und hell und auch leiser.</p><blockquote><p><strong>„Die Tastatur erlaubt ein schnelles Schreiben und produziert gleichzeitig eine überrascht geringe Fehlerquote beim Tippen.&#8220;</strong>(Archangel von hitzestau.com)</p></blockquote><p>Beim Force Touch Trackpad fällt einem sofort die Grösse auf, trotzdem kommt es einem beim Schreiben nicht in die Quere, wenn man die Handballen-Auflage benutzt. Als Force Touch-Trackpad erkennt es verschiedene Druckstärken, was zum Beispiel beim Markieren und Verschieben von Dateien zum Einsatz kommt. Das braucht etwas Übung am Anfang.</p><blockquote><p><strong>&#8222;Die Kombination aus Tastatur und Trackpad ergibt für mich in Verbindung mit macOS das Apple-typische flüssige Arbeiten.&#8220;</strong> (Monk-Trader von hitzestau.com)</p></blockquote><p>Die Touch Bar befindet sich oberhalb der Tastatur, wo früher die Funktionstasten angesiedelt waren. Sie wurde als neue Eingabe-Möglichkeit im Herbst 2016 mit der kompletten Überarbeitung des Gehäuse-Designs eingeführt. Unsere ersten Erfahrungen mit der Touch Bar haben wir im Review zum 15&#8243; MacBook Pro geschildert. Unterdessen nutzen mehr Softwarehersteller die Touch Bar für ihre Programme, wobei es immer noch schwierig ist, sich auf der Anzeige zurechtfinden, wenn man die programm-spezifischen Symbole nicht kennt.</p><p>Ganz rechts in der Touch Bar ist die Taste für Touch ID integriert. Sie lässt sich wie eine klassische Taste herunterdrücken und funktioniert auch als Knopf zum Ein- und Ausschalten des Notebooks. Mit dem Fingerprint-Reader ermöglicht sie Funktionen wie beispielsweise den Login in den Benutzer-Account, das Bezahlen mit Apple Pay oder den Wechsel zwischen Benutzer-Accounts auf dem Gerät.</p><blockquote><p><strong>&#8222;Bei der täglichen Benutzung empfinden wir die Touch Bar jetzt nicht mehr so als Fremdkörper wie bei unserem Review zum 15&#8243; MacBook Pro letztes Jahr. Immer noch ungewohnt ist es jedoch, wenn man direkt im Terminal arbeitet und öfters die F-Tasten benutzen will.&#8220;</strong> (Monk-Trader von hitzestau.com)</p></blockquote><h3><span id="konnektivitaet">Konnektivität</span></h3><p>Der 13 Zoll-MacBook Pro verfügt – ausser dem Kopfhöreranschluss – nur noch über USB-C Anschlüsse. Auch einen dedizierten Stromanschluss mit MagSafe sucht man vergeblich, aufladen kann man den Notebook über jeden der vier Anschlüsse. Alle vier Anschlüsse können zum Laden des Akkus sowie als DisplayPort, Thunderbolt- oder USB-Schnittstelle genutzt werden. Das Modell ohne Touchbar ist nur mit zwei USB-C Anschlüssen ausgestattet. Beim Modell mit Touchbar sind die beiden Anschlüsse auf der rechten Seite in der Bandbreite reduziert. Zum Anschliessen von externen Geräten werden &#8211; je nach Schnittstelle &#8211; Adapter benötigt.</p><blockquote><p><strong>&#8222;Links und rechts am Gehäuse USB-C Anschlüsse zu haben ist im Alltag sehr praktisch. Denn so ist nicht vorgegeben, auf welcher Seite man die Kabel für Strom oder einen externen Bildschirm anschliessen muss.&#8220;</strong> (Monk-Trader von hitzestau.com)</p></blockquote><p>&nbsp;</p><p><img class="alignnone size-full wp-image-29331" src="http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-3.jpg" alt="" width="600" height="280" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-3.jpg 600w, http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-3-300x140.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><br /> <span style="color: #999999;"><em>Quelle: Apple</em></span></p><p>Zudem verfügt der MacBook Pro über WLAN und Bluetooth. Das mitgelieferte Netzteil bringt es auf 61 Watt Leistung. Wie bei Apple aktuell üblich, wird das Netzteil direkt in die Steckdose gesteckt.</p><h3><span id="mobile_workstation">Mobile Workstation</span></h3><p>Dank geringer Grösse und Gewicht ist der 13&#8243; MacBook Pro sehr handlich und damit praktisch für unterwegs &#8211; aber auch zu Hause oder am Schreibtisch.</p><p>Arbeiten lässt sich mit ihm sehr gut: Auf dem 13 Zoll Bildschirm hat man recht viel Arbeitsfläche, da Display-Grösse und -Auflösung gut aufeinander abgestimmt sind. Das Gerät läuft mit seinem i5-Prozessor sehr flüssig und hält auch ausreichend Performance bereit, wenn man mal eine Virtual Machine mit Linux installieren und nutzen will. Wir empfehlen auf jeden Fall den Upgrade auf 16 GB Arbeitsspeicher beim Bestellen eines neuen Gerätes, da sich dieser nicht nachträglich aufrüsten lässt. Die Akkulaufzeit hat bei uns im Schnitt rund sieben Stunden betragen.</p><p><img class="alignnone size-full wp-image-29340" src="http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-11.jpg" alt="" width="600" height="365" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-11.jpg 600w, http://media.hitzestau.com/blog/wp-content/uploads/2018/01/hitzestau-13macbookpro-11-300x183.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><br /> <span style="color: #999999;"><em>Quelle: Apple</em></span></p><p>Aber auch als Workstation mit einem zusätzlichen externen Bildschirm macht der MacBook Pro eine gute Figur. Hat man einen Bildschirm mit USB-C-Anschluss, kann man über ihn auch den Akku des Notebooks aufladen.</p><p>Ausgeliefert wird der 13&#8243; MacBook Pro mit macOS High Sierra (10.13.). Er verfügt damit über alle Vorteile eines vollwertigen Desktop-Betriebssystems und ist gut ins Ökosystem von Apple integriert: Das spürt man bei alltäglichen Dingen wie das automatische Entsperren mit der <a href="http://www.hitzestau.com/mehr-eigenstaendigkeit-apple-watch-series-3/">Apple Watch Series 3</a> oder einem Facetime-Anruf in Verbindung mit dem iPhone. Dank seiner aktuellen Hardware-Basis hat er auch keine Probleme, Fotos und Videos im High Efficiency-Format (HEIF / HEVC) wiederzugeben. Wie wir in unserem <a href="http://www.hitzestau.com/apple-iphone-8-plus-teil-2-das-dritte-auge/#bild-formate_und_codecs">Review zum iPhone 8 Plus</a> beschrieben haben, ermöglich Apple ab iOS 11 Fotos und Videos in diesem Format aufzunehmen.</p><h2><span id="modelle_und_lieferumfang">Modelle und Lieferumfang</span></h2><p>Den 13&#8243; MacBook Pro gibt es in den Gehäusefarben Silber und Space Grau. Zudem bietet Apple Konfigurationen mit und ohne Touch Bar an. Beim Bestellen können Prozessor, Grösse des Arbeitsspeichers sowie der SSD ausgewählt werden. Zum Lieferumfang gehört das Netzteil, Adapter legt Apple keine bei.</p><h2><span id="technische_spezifikationen">Technische Spezifikationen</span></h2><p>Hier haben wir die wichtigsten Angaben zum 13-Zoll Modell zusammengestellt.</p><ul><li>Abmessungen: 1,49 x 30,41 x 21,24 cm</li><li>Gewicht: 1,37 kg</li><li>Farben: Silber oder Space Grau</li><li>Display: 13,3″ Diagonale / 16:10 / 2560 x 1600 Pixel / 227 ppi / IPS mit LED Hintergrund-Beleuchtung</li><li>Display-Helligkeit: 500 Nits</li><li>Display-Farbraum: P3</li><li>Arbeitsspeicher: 8 GB 2133 MHz LPDDR3 / 16 GB optional</li><li>Prozessor: 2,3 GHz Dual‑Core Intel Core i5 (Turbo Boost bis zu 3,6 GHz) Kaby Lake / andere Ausstattungs-Varianten verfügbar</li><li>Grafikkarte: Intel Iris Plus Graphics 640 / 650</li><li>Speicher: 128 GB SSD auf PCIe Basis / andere Ausstattungs-Varianten verfügbar</li><li>Schnittstellen: 2x-4x USB-C Thunderbolt 3 / 3,5 mm Kopfhöreranschluss</li><li>WLAN: 802.11ac / IEEE 802.11a/b/g/n</li><li>Bluetooth: 4.2</li><li>Kamera: 720p FaceTime HD Kamera</li><li>Akku: Lithium-Polymer</li><li>Betriebssystem: Auslieferung mit macOS High Sierra (10.13)</li></ul><h2><span id="fazit">Fazit</span></h2><p>Für seine Grösse bringt der 13&#8243; MacBook Pro recht viel Power mit sich. Er ist extrem kompakt und mobil. Die Verarbeitung ist top, das Gehäuse ist sehr stabil und es klappert oder knirscht absolut nichts. Im Vergleich zum grösseren 15&#8243; MacBook Pro verkörpert die Idee von einem mobilen Gerät natürlich besser. Schade nur, dass Apple nicht auch ihn gleich standardmässig mit 16 GB ausliefert. Und als 13-Zöller muss er nicht zwingend die Rolle eines Zweitgeräts spielen. Mit einem Port-Replikator und einem externen Bildschirm macht er auch als Workstation eine gute Figur.</p><div style="clear: both;height: 35px;"></div><div class='sinsocialshare'><div class='sinsocialshare3div sinsocialshare3div1'><a href="javascript:SiNKlick('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hitzestau.com%2Freview-13-zoll-macbook-pro-13-kleines-powerpaket%2F&amp;t=Review+13+Zoll+MacBook+Pro+13%3A+Kleines+Powerpaket&amp;src=sp');" class='sinsocialshare3a sinsocialshare3a1'>Facebook</a></div><div class='sinsocialshare3div sinsocialshare3div2'><a href="javascript:SiNKlick('https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.hitzestau.com%2Freview-13-zoll-macbook-pro-13-kleines-powerpaket%2F&amp;source=tweetbutton&amp;text=RT %40hitzestau: Review+13+Zoll+MacBook+Pro+13%3A+Kleines+Powerpaket&amp;url=http%3A%2F%2Fwww.hitzestau.com%2Freview-13-zoll-macbook-pro-13-kleines-powerpaket%2F')" class='sinsocialshare3a sinsocialshare3a2'>Twitter</a></div><div class='sinsocialshare3div sinsocialshare3div3'><a href="javascript:SiNKlick('https://plus.google.com/share?url=http%3A%2F%2Fwww.hitzestau.com%2Freview-13-zoll-macbook-pro-13-kleines-powerpaket%2F&amp;title=Review+13+Zoll+MacBook+Pro+13%3A+Kleines+Powerpaket')" class='sinsocialshare3a sinsocialshare3a3'>Google +1</a></div><a class="sinsocialsharetooltipUntenLinks" href="#">Datenschutz-Hinweis<span class="sinsocialshareclassic">Bei einem Klick auf diese Buttons gelangen Sie zu den jeweiligen sozialen Netzwerken. Wir haben keinen Einfluss auf den Umfang der Daten, die dort erhoben und gesammelt werden.</span></a></div><br style='clear:both;'><div class="postincategories"> <b> Ver&ouml;ffentlicht in </b><a href="http://www.hitzestau.com/category/company/apple/" rel="category tag">Apple</a>, <a href="http://www.hitzestau.com/category/software/operating-systems/" rel="category tag">Betriebssysteme</a>, <a href="http://www.hitzestau.com/category/hardware/" rel="category tag">Hardware</a>, <a href="http://www.hitzestau.com/category/software/operating-systems/mac-os-x/" rel="category tag">Mac OS X</a>, <a href="http://www.hitzestau.com/category/themen/mobile/" rel="category tag">Mobile</a>, <a href="http://www.hitzestau.com/category/hardware/notebook/" rel="category tag">Notebook</a>, <a href="http://www.hitzestau.com/category/reviews/" rel="category tag">Reviews</a>, <a href="http://www.hitzestau.com/category/software/" rel="category tag">Software</a>, <a href="http://www.hitzestau.com/category/teaser/" rel="category tag">Teaser</a>, <a href="http://www.hitzestau.com/category/themen/" rel="category tag">Themen</a>, <a href="http://www.hitzestau.com/category/company/" rel="category tag">Unternehmen</a></div><div id="comment-section" class="nocomments"><div id="respond" class="comment-respond"><h5 id="reply-title" class="comment-reply-title"><span>Einen Kommentar schreiben</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/review-13-zoll-macbook-pro-13-kleines-powerpaket/#respond" style="display:none;">Antworten abbrechen</a></small></h5><form action="http://www.hitzestau.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="69537af938"  name="cbf1ea55f6"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f117b833bf81c76246c74f7acc32adeb" );document.getElementById("69537af938").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='29325' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="sidebar"><div id="text-10" class="block widget_text"><h6>Im Fokus</h6><div class="textwidget"><p><strong>Telefonieren am Handgelenk?<br /> </strong>Smartwatches haben in der Pop-Kultur viele Vorbilder</p><p><a title="Geschichte der Uhr" href="http://www.hitzestau.com/zeitmesser-und-ihre-geschichte-3-faszination-der-uhr/"><img title="Serie Mobile Working" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/12/watch-right2.jpg" width="230" height="141" /></a></p><p><a title="Geschichte der Uhr" href="http://www.hitzestau.com/zeitmesser-und-ihre-geschichte-1-zeit-wird-weltlich/">Serie zur Geschichte der Uhr</a></p><p><strong>Aktuelle Serie<br /> Mobile Working</strong><br /> Arbeiten mit Tablets? Was ist anders als am Desktop-Rechner?</p><p><a title="Mobile Working" href="http://www.hitzestau.com/category/reihe-mobile-working/"><img title="Serie Mobile Working" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/11/hitzestau-mobileworkingfazit-workerright.jpg" width="230" height="151" /></a></p><p><a title="Serie Mobile Working" href="http://www.hitzestau.com/category/reihe-mobile-working/">Alle Artikel der Serie lesen</a></p><p><strong>AMD Radeon RX VEGA</strong><br /> Liste mit kompatiblen Waterblöcken</p><p><a title="Waterblocks for AMD Radeon RX VEGA" href="http://www.hitzestau.com/waterbloecke-fuer-die-amd-radeon-rx-vega/"><img title="Waterblocks for AMD Radeon RX VEGA" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/09/hitzestau-amdvegaright.jpg" width="230" height="114" /></a></p><p><a title="Waterblocks for AMD Radeon RX VEGA" href="http://www.hitzestau.com/waterbloecke-fuer-die-amd-radeon-rx-vega/">Liste auf Deutsch</a></p><p><a title="Waterblocks for AMD Radeon RX VEGA" href="http://www.hitzestau.com/waterblocks-for-the-amd-radeon-rx-vega/">List in English</a></p><p><strong>Projekt Mäcki</strong><br /> Verfolgt unser aktuelles WaKü-Projekt</p><p><a title="Projekt Mäcki" href="http://www.hitzestau.com/category/projects/hitzestau-maecki-de/"><img title="Projekt Mäcki" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/09/hitzestau-maecki-completesystem-teaserright.jpg" width="230" height="154" /></a></p><p><a title="Projekt Mäcki" href="http://www.hitzestau.com/category/projects/hitzestau-maecki-de/">Alle Beiträge auf Deutsch</a></p><p><a title="Projekt Mäcki" href="http://www.hitzestau.com/category/projects/hitzestau-maecki-eng/">All posts in English</a></p></div></div><div id="text-11" class="block widget_text"><h6>Bild des Tages</h6><div class="textwidget"><p>Winter Flower (iPhone 8 Plus)</p><div class='pixels-photo'><p> <img src='https://drscdn.500px.org/photo/240927897/m%3D900/v2?user_id=5457968&#038;webp=true&#038;sig=1a8066c1ee1036bb50de4c56ceb66aecc5fe07d9abfafc603a4556e9b2368f59' width="230" alt='Winter Flower by  hitzestau on 500px.com'></p><p>  <a href='https://500px.com/photo/240927897/winter-flower-by-hitzestau' alt='Winter Flower by  hitzestau on 500px.com'></a></div><p><script type='text/javascript' src='https://500px.com/embed.js'></script></p><p><a href="http://500px.com/hitzestau" target="_blank" rel="noopener">Blättere durch die Gallerie von hitzestau bei 500px</a></p></div></div></div></div><div id="footer_widgets"><div class="block_b"><h6>Über uns</h6><div class="textwidget">Auf hitzestau dreht sich alles um Technik, vom PC mit Wasserkühlung über Smartphones bis hin zu Netzwerk-Themen und Fotografie. Wir sind ein Team von zwei Leuten, die sich für alles was mit Technik zu tun hat, begeistern können. <br /><br /> <a href="http://www.hitzestau.com/uber-uns/">Erfahrt mehr über uns</a></div></div><div class="block_b"><h6>Archiv</h6><ul class="jaw_widget"><li class="jaw_years"><a class="jaw_years" title="2018" href="http://www.hitzestau.com/2018/"><span class="jaw_symbol">[+]</span> 2018</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2018/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2017" href="http://www.hitzestau.com/2017/"><span class="jaw_symbol">[+]</span> 2017</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2016" href="http://www.hitzestau.com/2016/"><span class="jaw_symbol">[+]</span> 2016</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2015" href="http://www.hitzestau.com/2015/"><span class="jaw_symbol">[+]</span> 2015</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2014" href="http://www.hitzestau.com/2014/"><span class="jaw_symbol">[+]</span> 2014</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2013" href="http://www.hitzestau.com/2013/"><span class="jaw_symbol">[+]</span> 2013</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2012" href="http://www.hitzestau.com/2012/"><span class="jaw_symbol">[+]</span> 2012</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/03/" title="März">März</a></li></ul></li></ul><input type="hidden" id="widget-jal_widget-2-fx_in" name="widget-jal_widget[2][fx_in]" class="fx_in" value="slideDown" /><input type="hidden" id="widget-jal_widget-2-ex_sym" name="widget-jal_widget[2][ex_sym]" class="ex_sym" value="[+]" /><input type="hidden" id="widget-jal_widget-2-con_sym" name="widget-jal_widget[2][con_sym]" class="con_sym" value="[-]" /><input type="hidden" id="widget-jal_widget-2-only_sym_link" name="widget-jal_widget[2][only_sym_link]" class="only_sym_link" value="0" /></div><div class="block_b"><h6>Blogroll</h6><ul class='xoxo blogroll'><li><a href="http://apfelblog.ch/" target="_blank">ApfelBlog.ch</a></li><li><a href="http://blog.brack.ch/" target="_blank">blog.brack.ch</a></li><li><a href="http://greenbyte.ch/" target="_blank">GREENbyte.ch</a></li><li><a href="http://www.ifrick.ch/" target="_blank">ifrick.ch</a></li><li><a href="http://leumund.ch/" target="_blank">leumund.ch</a></li><li><a href="http://neuerdings.com/" target="_blank">neuerdings.com</a></li><li><a href="http://rigmods.com/wp/" target="_blank">rigmods.com</a></li><li><a href="http://www.tech-blog.net/" target="_blank">Techblog</a></li><li><a href="http://www.technikblog.ch/" target="_blank">technikblog.ch</a></li><li><a href="http://weblogit.net/" target="_blank">weblogit</a></li></ul></div></div><div id="footer"><p id="copyright"><a href="http://www.hitzestau.com/copyright/">Copyright</a> 2012-2017 &copy; by hitzestau | <a href="http://www.hitzestau.com/disclaimer/">Disclaimer</a> | <a href="http://www.hitzestau.com/datenschutzerklaerung/">Datenschutz</a> | Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.elegantthemes.com">Elegant Themes</a></p></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(function(){

		jQuery.noConflict();

		jQuery('ul.sf-menu').superfish({
			delay:       300,                            // one second delay on mouseout
			animation:   {'marginLeft':'0px',opacity:'show',height:'show'},  // fade-in and slide-down animation
			speed:       'fast',                          // faster animation speed
			autoArrows:  true,                           // disable generation of arrow mark-up
			onBeforeShow:      function(){ this.css('marginLeft','20px'); },
			dropShadows: false                            // disable drop shadows
		});

		jQuery('ul.sf-menu ul > li').addClass('noLava');
		jQuery('ul.sf-menu > li').addClass('top-level');

		jQuery('ul.sf-menu > li > a.sf-with-ul').parent('li').addClass('sf-ul');

		
		if (!(jQuery("#footer_widgets .block_b").length == 0)) {
			jQuery("#footer_widgets .block_b").each(function (index, domEle) {
				// domEle == this
				if ((index+1)%3 == 0) jQuery(domEle).after("<div class='clear'></div>");
			});
		};

		/* search form */

		jQuery('#search').toggle(
			function () {jQuery('#searchbox').animate({opacity:'toggle', marginLeft:'-210px'},500);},
			function () {jQuery('#searchbox').animate({opacity:'toggle', marginLeft:'-200px'}, 500);}
		);

		var $searchinput = jQuery("#header #searchbox input");
		var $searchvalue = $searchinput.val();

		$searchinput.focus(function(){
			if (jQuery(this).val() == $searchvalue) jQuery(this).val("");
		}).blur(function(){
			if (jQuery(this).val() == "") jQuery(this).val($searchvalue);
		});


		jQuery('ul.sf-menu li ul').append('<li class="bottom_bg noLava"></li>');

		var active_subpage = jQuery('ul.sf-menu ul li.current-cat, ul.sf-menu ul li.current_page_item').parents('li.top-level').prevAll().length;
		var isHome = 0;

		if (active_subpage) jQuery('ul.sf-menu').lavaLamp({ startItem: active_subpage });
		else if (isHome === 1) jQuery('ul.sf-menu').lavaLamp({ startItem: 0 });
		else jQuery('ul.sf-menu').lavaLamp();


		});/*]]>*/</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-includes/js/comment-reply.min.js?ver=026541113f961def75ae2ee7498abe0b'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.hitzestau.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Verbergen","visibility_hide_by_default":"1","width":"Auto"};
/*  */</script> <script type='text/javascript'>/*  */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/*  */</script> <script type='text/javascript'>/*  */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/*  */</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/jquery-archive-list-widget/jal.js?ver=026541113f961def75ae2ee7498abe0b'></script> <div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #ffffff; background-color: #353535;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="http://www.hitzestau.com/datenschutzerklaerung/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Erfahren Sie mehr</a></div></div> <script type="text/javascript" src="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include-footer.617798.js"></script> </body></html>
<!--Cached using Nginx-Helper on 2018-01-09 10:33:10. It took 44 queries executed in 0,442 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->