<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"><head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include.89a95e.css" media="all" /> <script type="text/javascript" src="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include.90e896.js"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Hitzestau wird sechs Jahre alt - hitzestau – Leben mit Technik</title><meta name="description" content="Heute vor sechs Jahren - also am 5. März 2012 - haben wir hier unseren allerersten Beitrag veröffentlich." /><meta name="robots" content="index, follow" /><link rel="canonical" href="http://www.hitzestau.com/hitzestau-wird-sechs-jahre-alt/" /><meta http-equiv="Content-Language" content="de-ch" /><meta name="author" content="hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="publisher" content="www.hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="copyright" content="2012-2017 by hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="organization" content="www.hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="identifier-url" content="http://www.hitzestau.com" /><meta name="geo.region" content="CH-BS" /><meta name="geo.placename" content="Basel" /><meta name="geo.position" content="47.56;7.570303" /><meta name="ICBM" content="47.56, 7.570303" /><meta name="alexaVerifyID" content="gXVje7O-5cdJ1WKG74A1sL3l80I" /><meta name="msvalidate.01" content="66833C2B78F790BBE3110C5C9CD0FCA7" /><meta name="google-site-verification" content="1bPYTEIWTdn3rCdFVZUafwhrX68EcBfGEXpQaMWUtBo" /><link rel='dns-prefetch' href='//media.hitzestau.com' /><link rel="pingback" href="http://www.hitzestau.com/xmlrpc.php" /> <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie7style.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie8style.css" /> <![endif]--> <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie6style.css" /> <script src="http://www.hitzestau.com/wp-content/themes/Polished/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript" charset="utf-8"></script> <script type="text/javascript">DD_belatedPNG.fix('div#top, img#logo, img.logo_line, div#left_arrow a img, div#right_arrow a img, span a.readmore, #f_menu div.featitem,  #f_menu div.active, ul.sf-menu li.backLava');</script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Feed" href="http://www.hitzestau.com/feed/" /><link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Kommentar-Feed" href="http://www.hitzestau.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Hitzestau wird sechs Jahre alt Kommentar-Feed" href="http://www.hitzestau.com/hitzestau-wird-sechs-jahre-alt/feed/" /><link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://www.hitzestau.com/wp-content/plugins/footnotes/class/../css/public.css?ver=826374a31e8f17108534a67da46db87a' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.hitzestau.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=826374a31e8f17108534a67da46db87a' type='text/css' media='all' /> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js?ver=826374a31e8f17108534a67da46db87a'></script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/sin_socialshare/sinsocialshare.js?ver=826374a31e8f17108534a67da46db87a'></script> <link rel='https://api.w.org/' href='http://www.hitzestau.com/wp-json/' /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hitzestau.com/?wordfence_lh=1&hid=52A1F547E53EC1E5FC60B25AA6FEB300');</script><link rel="shortcut icon" href="http://media.hitzestau.com/blog/wp-content/uploads/2012/03/favicon.ico" /><link rel='index' title='hitzestau – Leben mit Technik' href='http://www.hitzestau.com/' /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">#et_pt_portfolio_gallery{margin-left:-36px}.et_pt_portfolio_item{margin-left:17px}.et_portfolio_small{margin-left:-38px !important}.et_portfolio_small .et_pt_portfolio_item{margin-left:22px !important}.et_portfolio_large{margin-left:-13px !important;margin-right:-67px !important}.et_portfolio_large .et_pt_portfolio_item{margin-left:14px !important}</style><style type="text/css" media="screen">.footnote_plugin_tooltip_text{color:#ab0103;font-weight:bold;font-size:smaller;padding-left:2px}.footnote_tooltip{display:none;padding:12px;font-size:13px;color:#d33;background-color:#fff7a7;border-width:1px;border-style:solid;border-color:#cc9;border-radius:3px;-webkit-box-shadow:2px 2px 11px #666;-moz-box-shadow:2px 2px 11px #666;box-shadow:2px 2px 11px #666}</style><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-144x144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-precomposed.png" /> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33353830-1']);
  _gaq.push(['_setDomainName', 'hitzestau.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script></head><body class="post-template-default single single-post single-format-standard chrome et_includes_sidebar"><div id="top"><div id="header"> <a href="http://www.hitzestau.com/">				<img src="http://media.hitzestau.com/blog/wp-content/uploads/2013/07/hitzestau-logo.png" alt="hitzestau – Leben mit Technik" id="logo" width="233" height="45"/></a><div id="socialico"><ul class="si-menu"><li class=""><a href="http://www.facebook.com/hitzestau" target="_blank" class="" title="facebook" alt="facebook"><span class="socicon">b</span></a></li><li class=""><a href="http://twitter.com/hitzestau" target="_blank" class="" title="twitter" alt="twitter"><span class="socicon">a</span></a></li><li class=""><a href="http://www.500px.com/hitzestau" target="_blank"class="" title="500px" alt="500px"><span class="socicon">w</span></a></li><li class=""><a href="http://www.hitzestau.com/rss" target="_blank" class="" title="RSS" alt="RSS"><span class="socicon">,</span></a></li></ul></div><div id="searchico"> <a href="#" id="search"><span title="Suche"></span></a><form method="get" id="searchbox" action="http://www.hitzestau.com/"> <input type="text" value="suchen..." name="s" id="s" /></form></div><ul class="sf-menu"><li ><a href="http://www.hitzestau.com/">Startseite</a></li><li class="page_item page-item-9645"><a href="http://www.hitzestau.com/reviews/">Reviews</a></li><li class="page_item page-item-9647"><a href="http://www.hitzestau.com/tutorials/">Tutorials</a></li><li class="page_item page-item-9649"><a href="http://www.hitzestau.com/projects/">Projekte</a></li><li class="page_item page-item-8"><a href="http://www.hitzestau.com/uber-uns/">Über uns</a></li><li class="page_item page-item-48"><a href="http://www.hitzestau.com/kontakt/">Kontakt</a></li></ul></div><div style="clear: both;"></div></div><div id="wrap"><div id="content"><div id="main"><div class="new_post entry clearfix"><h1 id="post-title">Hitzestau wird sechs Jahre alt</h1><div class="post_info"> Gepostet  am 5. März 2018 | <span id="comments-icon" title="Kommentar"></span> <a href="http://www.hitzestau.com/hitzestau-wird-sechs-jahre-alt/#respond" class="comments-link" >Keine Kommentare</a></div><div class="postcontent"><p>Heute vor sechs Jahren &#8211; also am 5. März 2012 &#8211; haben wir hier unseren allerersten Beitrag veröffentlich. Wir haben damals diesen Blog begonnen, weil wir ein bestehendes PC-System auf Wasserkühlung umbauen und dazu alle Arbeitsschritte ausführlich dokumentieren wollten. Das war für uns ein grosser Schritt in ein völlig neues Themengebiet.</p><p><img class="alignnone size-full wp-image-29873" src="http://media.hitzestau.com/blog/wp-content/uploads/2018/03/hitzestau-birthdaycard.jpg" alt="" width="600" height="341" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2018/03/hitzestau-birthdaycard.jpg 600w, http://media.hitzestau.com/blog/wp-content/uploads/2018/03/hitzestau-birthdaycard-300x171.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><br /> <span style="color: #999999;"><em><a style="color: #999999;" href="https://www.shutterstock.com/image-vector/colorful-letter-happy-birthday-wallpaper-banner-625952726" target="_blank" rel="noopener">Quelle: Shutterstock</a></em></span></p><p>So haben wir im Frühjahr 2012 unseren ersten Ausgleichsbehälter in einem PC-Gehäuse eingebaut:</p><p><img class="alignnone size-full wp-image-929" src="http://media.hitzestau.com/blog/wp-content/uploads/2012/07/wasserkuhlung-hitzestau-600-0407-3-verschlauchung-agb.jpg" alt="" width="600" height="400" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2012/07/wasserkuhlung-hitzestau-600-0407-3-verschlauchung-agb.jpg 600w, http://media.hitzestau.com/blog/wp-content/uploads/2012/07/wasserkuhlung-hitzestau-600-0407-3-verschlauchung-agb-300x200.jpg 300w, http://media.hitzestau.com/blog/wp-content/uploads/2012/07/wasserkuhlung-hitzestau-600-0407-3-verschlauchung-agb-140x94.jpg 140w" sizes="(max-width: 600px) 100vw, 600px" /></p><p>Seitdem hat sich unser Blog ständig weiterentwickelt und verändert, 794 Beiträge haben wir unterdessen veröffentlicht und uns mit einer Vielzahl von Themen beschäftigt, Kontakte geknüpft und Bekanntschaften geschlossen &#8211; online wie offline. Unseren Leserinnen und Lesern und allen Unternehmen, die uns in der einen oder anderen Form unterstützt oder Review-Geräte zur Verfügung gestellt haben, möchten wir heute ganz herzlich Dankeschön sagen.</p><p>Den diesjährigen Geburtstag nehmen wir aber auch zum Anlass um den nächsten grossen Schritt bekanntzugeben: Wir arbeiten an einem komplett neuen Online-Auftritt: es wird ein neues Logo, ein neues Webseiten-Layout und auch ein neues Content Management System geben. Ein genaues Startdatum wollen wir noch nicht verkünden, aber wir freuen uns jetzt schon auf die neue Seite &#8211; und auch Ihr als Leserinnen und Leser könnt echt gespannt sein.</p><p>Wie alles genau aussehen wird, wollen wir heute aber noch nicht verraten &#8211; schaut einfach wieder vorbei!</p><div style="clear: both;height: 35px;"></div><div class='sinsocialshare'><div class='sinsocialshare3div sinsocialshare3div1'><a href="javascript:SiNKlick('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hitzestau.com%2Fhitzestau-wird-sechs-jahre-alt%2F&amp;t=Hitzestau+wird+sechs+Jahre+alt&amp;src=sp');" class='sinsocialshare3a sinsocialshare3a1'>Facebook</a></div><div class='sinsocialshare3div sinsocialshare3div2'><a href="javascript:SiNKlick('https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.hitzestau.com%2Fhitzestau-wird-sechs-jahre-alt%2F&amp;source=tweetbutton&amp;text=RT %40hitzestau: Hitzestau+wird+sechs+Jahre+alt&amp;url=http%3A%2F%2Fwww.hitzestau.com%2Fhitzestau-wird-sechs-jahre-alt%2F')" class='sinsocialshare3a sinsocialshare3a2'>Twitter</a></div><div class='sinsocialshare3div sinsocialshare3div3'><a href="javascript:SiNKlick('https://plus.google.com/share?url=http%3A%2F%2Fwww.hitzestau.com%2Fhitzestau-wird-sechs-jahre-alt%2F&amp;title=Hitzestau+wird+sechs+Jahre+alt')" class='sinsocialshare3a sinsocialshare3a3'>Google +1</a></div><a class="sinsocialsharetooltipUntenLinks" href="#">Datenschutz-Hinweis<span class="sinsocialshareclassic">Bei einem Klick auf diese Buttons gelangen Sie zu den jeweiligen sozialen Netzwerken. Wir haben keinen Einfluss auf den Umfang der Daten, die dort erhoben und gesammelt werden.</span></a></div><br style='clear:both;'><div class="postincategories"> <b> Ver&ouml;ffentlicht in </b><a href="http://www.hitzestau.com/category/news/" rel="category tag">News</a>, <a href="http://www.hitzestau.com/category/teaser/" rel="category tag">Teaser</a></div><div id="comment-section" class="nocomments"><div id="respond" class="comment-respond"><h5 id="reply-title" class="comment-reply-title"><span>Einen Kommentar schreiben</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hitzestau-wird-sechs-jahre-alt/#respond" style="display:none;">Antworten abbrechen</a></small></h5><form action="http://www.hitzestau.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="7b542dce31"  name="a990c1629b"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "89155be22247a1e1f41203540ae63ce9" );document.getElementById("7b542dce31").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='29854' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="sidebar"><div id="text-10" class="block widget_text"><h6>Im Fokus</h6><div class="textwidget"><p><strong>STAR TREK</strong><br /> Rückblick auf 52 Jahre Geschichte</p><p><a title="Choose Your Pain: Star Trek" href="http://www.hitzestau.com/choose-your-pain-star-trek/"><img title="Choose Your Pain: Star Trek" src="http://media.hitzestau.com/blog/wp-content/uploads/2018/02/hitzestau-startrek-tombstone-teaserright.jpg" width="230" /></a></p><p><strong>Aktuelle Serie<br /> 4K / UHD / HDR</strong><br /> Was steckt hinter den Bezeichnungen? Was können die neuen Fernseher?</p><p><a title="4K / UHD / HDR" href="http://www.hitzestau.com/category/serie-4k/"><img title="4K / UHD / HDR" src="http://media.hitzestau.com/blog/wp-content/uploads/2018/02/hitzestau-4khdr-teaserright.jpg" width="230" /></a></p><p><a title="4K / UHD / HDR" href="http://www.hitzestau.com/category/serie-4k/">Alle Artikel der Serie lesen</a></p><p><strong>AMD Radeon RX VEGA</strong><br /> Liste mit kompatiblen Waterblöcken</p><p><a title="Waterblocks for AMD Radeon RX VEGA" href="http://www.hitzestau.com/waterbloecke-fuer-die-amd-radeon-rx-vega/"><img title="Waterblocks for AMD Radeon RX VEGA" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/09/hitzestau-amdvegaright.jpg" width="230" height="114" /></a></p><p><a title="Waterblocks for AMD Radeon RX VEGA" href="http://www.hitzestau.com/waterbloecke-fuer-die-amd-radeon-rx-vega/">Liste auf Deutsch</a></p><p><a title="Waterblocks for AMD Radeon RX VEGA" href="http://www.hitzestau.com/waterblocks-for-the-amd-radeon-rx-vega/">List in English</a></p><p><strong>Projekt Mäcki</strong><br /> Verfolgt unser aktuelles WaKü-Projekt</p><p><a title="Projekt Mäcki" href="http://www.hitzestau.com/category/projects/hitzestau-maecki-de/"><img title="Projekt Mäcki" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/09/hitzestau-maecki-completesystem-teaserright.jpg" width="230" height="154" /></a></p><p><a title="Projekt Mäcki" href="http://www.hitzestau.com/category/projects/hitzestau-maecki-de/">Alle Beiträge auf Deutsch</a></p><p><a title="Projekt Mäcki" href="http://www.hitzestau.com/category/projects/hitzestau-maecki-eng/">All posts in English</a></p></div></div><div id="text-11" class="block widget_text"><h6>Bild des Tages</h6><div class="textwidget"><p>Au Revoir, Diesel! (NIKON D610)</p><div class='pixels-photo'><p> <img src='https://drscdn.500px.org/photo/248178113/m%3D900/v2?user_id=5457968&#038;webp=true&#038;sig=fa9446cb9ac6ad2209f7e4c7ca856e2f41aacc94d43c55df36facf6335b725c5' width="230" alt='Au Revoir, Diesel! by  hitzestau on 500px.com'></p><p>  <a href='https://500px.com/photo/248178113/au-revoir-diesel-by-hitzestau' alt='Au Revoir, Diesel! by  hitzestau on 500px.com'></a></div><p><script type='text/javascript' src='https://500px.com/embed.js'></script></p><p><a href="http://500px.com/hitzestau" target="_blank" rel="noopener">Blättere durch die Gallerie von hitzestau bei 500px</a></p></div></div></div></div><div id="footer_widgets"><div class="block_b"><h6>Über uns</h6><div class="textwidget">Auf hitzestau dreht sich alles um Technik, vom PC mit Wasserkühlung über Smartphones bis hin zu Netzwerk-Themen und Fotografie. Wir sind ein Team von zwei Leuten, die sich für alles was mit Technik zu tun hat, begeistern können. <br /><br /> <a href="http://www.hitzestau.com/uber-uns/">Erfahrt mehr über uns</a></div></div><div class="block_b"><h6>Archiv</h6><ul class="jaw_widget"><li class="jaw_years"><a class="jaw_years" title="2018" href="http://www.hitzestau.com/2018/"><span class="jaw_symbol">[+]</span> 2018</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2018/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2018/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2018/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2017" href="http://www.hitzestau.com/2017/"><span class="jaw_symbol">[+]</span> 2017</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2016" href="http://www.hitzestau.com/2016/"><span class="jaw_symbol">[+]</span> 2016</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2015" href="http://www.hitzestau.com/2015/"><span class="jaw_symbol">[+]</span> 2015</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2014" href="http://www.hitzestau.com/2014/"><span class="jaw_symbol">[+]</span> 2014</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2013" href="http://www.hitzestau.com/2013/"><span class="jaw_symbol">[+]</span> 2013</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2012" href="http://www.hitzestau.com/2012/"><span class="jaw_symbol">[+]</span> 2012</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/03/" title="März">März</a></li></ul></li></ul><input type="hidden" id="widget-jal_widget-2-fx_in" name="widget-jal_widget[2][fx_in]" class="fx_in" value="slideDown" /><input type="hidden" id="widget-jal_widget-2-ex_sym" name="widget-jal_widget[2][ex_sym]" class="ex_sym" value="[+]" /><input type="hidden" id="widget-jal_widget-2-con_sym" name="widget-jal_widget[2][con_sym]" class="con_sym" value="[-]" /><input type="hidden" id="widget-jal_widget-2-only_sym_link" name="widget-jal_widget[2][only_sym_link]" class="only_sym_link" value="0" /></div><div class="block_b"><h6>Blogroll</h6><ul class='xoxo blogroll'><li><a href="http://apfelblog.ch/" target="_blank">ApfelBlog.ch</a></li><li><a href="http://blog.brack.ch/" target="_blank">blog.brack.ch</a></li><li><a href="http://greenbyte.ch/" target="_blank">GREENbyte.ch</a></li><li><a href="http://www.ifrick.ch/" target="_blank">ifrick.ch</a></li><li><a href="http://leumund.ch/" target="_blank">leumund.ch</a></li><li><a href="http://neuerdings.com/" target="_blank">neuerdings.com</a></li><li><a href="http://rigmods.com/wp/" target="_blank">rigmods.com</a></li><li><a href="http://www.tech-blog.net/" target="_blank">Techblog</a></li><li><a href="http://www.technikblog.ch/" target="_blank">technikblog.ch</a></li><li><a href="http://weblogit.net/" target="_blank">weblogit</a></li></ul></div></div><div id="footer"><p id="copyright"><a href="http://www.hitzestau.com/copyright/">Copyright</a> 2012-2018 &copy; by hitzestau | <a href="http://www.hitzestau.com/disclaimer/">Disclaimer</a> | <a href="http://www.hitzestau.com/datenschutzerklaerung/">Datenschutz</a> | Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.elegantthemes.com">Elegant Themes</a></p></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(function(){

		jQuery.noConflict();

		jQuery('ul.sf-menu').superfish({
			delay:       300,                            // one second delay on mouseout
			animation:   {'marginLeft':'0px',opacity:'show',height:'show'},  // fade-in and slide-down animation
			speed:       'fast',                          // faster animation speed
			autoArrows:  true,                           // disable generation of arrow mark-up
			onBeforeShow:      function(){ this.css('marginLeft','20px'); },
			dropShadows: false                            // disable drop shadows
		});

		jQuery('ul.sf-menu ul > li').addClass('noLava');
		jQuery('ul.sf-menu > li').addClass('top-level');

		jQuery('ul.sf-menu > li > a.sf-with-ul').parent('li').addClass('sf-ul');

		
		if (!(jQuery("#footer_widgets .block_b").length == 0)) {
			jQuery("#footer_widgets .block_b").each(function (index, domEle) {
				// domEle == this
				if ((index+1)%3 == 0) jQuery(domEle).after("<div class='clear'></div>");
			});
		};

		/* search form */

		jQuery('#search').toggle(
			function () {jQuery('#searchbox').animate({opacity:'toggle', marginLeft:'-210px'},500);},
			function () {jQuery('#searchbox').animate({opacity:'toggle', marginLeft:'-200px'}, 500);}
		);

		var $searchinput = jQuery("#header #searchbox input");
		var $searchvalue = $searchinput.val();

		$searchinput.focus(function(){
			if (jQuery(this).val() == $searchvalue) jQuery(this).val("");
		}).blur(function(){
			if (jQuery(this).val() == "") jQuery(this).val($searchvalue);
		});


		jQuery('ul.sf-menu li ul').append('<li class="bottom_bg noLava"></li>');

		var active_subpage = jQuery('ul.sf-menu ul li.current-cat, ul.sf-menu ul li.current_page_item').parents('li.top-level').prevAll().length;
		var isHome = 0;

		if (active_subpage) jQuery('ul.sf-menu').lavaLamp({ startItem: active_subpage });
		else if (isHome === 1) jQuery('ul.sf-menu').lavaLamp({ startItem: 0 });
		else jQuery('ul.sf-menu').lavaLamp();


		});/*]]>*/</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-includes/js/comment-reply.min.js?ver=826374a31e8f17108534a67da46db87a'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.hitzestau.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Verbergen","visibility_hide_by_default":"1","width":"Auto"};
/*  */</script> <script type='text/javascript'>/*  */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/*  */</script> <script type='text/javascript'>/*  */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/*  */</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/jquery-archive-list-widget/jal.js?ver=826374a31e8f17108534a67da46db87a'></script> <div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #ffffff; background-color: #353535;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="http://www.hitzestau.com/datenschutzerklaerung/" target="_self" id="cn-more-info" class="cn-more-info button wp-default">Erfahren Sie mehr</a></div></div> <script type="text/javascript" src="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include-footer.617798.js"></script> </body></html>
<!--Cached using Nginx-Helper on 2018-03-05 21:06:33. It took 39 queries executed in 0,395 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->