<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE"><head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include.89a95e.css" media="all" /> <script type="text/javascript" src="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include.94eae1.js"></script> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Das Acer Liquid Z6 Plus im Test - hitzestau – Leben mit Technik</title><meta name="description" content="Wenn wir auf unserem Blog über Smartphones schreiben, sind das meistens Premium-Geräte." /><meta name="robots" content="index, follow" /><link rel="canonical" href="http://www.hitzestau.com/das-acer-liquid-z6-plus-im-test/" /><meta http-equiv="Content-Language" content="de-ch" /><meta name="author" content="hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="publisher" content="www.hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="copyright" content="2012-2017 by hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="organization" content="www.hitzestau.com, hitzestau - Wasserk&uuml;hlung und Tech-Blog 4055 Basel" /><meta name="identifier-url" content="http://www.hitzestau.com" /><meta name="geo.region" content="CH-BS" /><meta name="geo.placename" content="Basel" /><meta name="geo.position" content="47.56;7.570303" /><meta name="ICBM" content="47.56, 7.570303" /><meta name="alexaVerifyID" content="gXVje7O-5cdJ1WKG74A1sL3l80I" /><meta name="msvalidate.01" content="66833C2B78F790BBE3110C5C9CD0FCA7" /><meta name="google-site-verification" content="1bPYTEIWTdn3rCdFVZUafwhrX68EcBfGEXpQaMWUtBo" /><link rel='dns-prefetch' href='//media.hitzestau.com' /><link rel="pingback" href="http://www.hitzestau.com/xmlrpc.php" /> <!--[if IE 7]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie7style.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie8style.css" /> <![endif]--> <!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="http://www.hitzestau.com/wp-content/themes/Polished/css/ie6style.css" /> <script src="http://www.hitzestau.com/wp-content/themes/Polished/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript" charset="utf-8"></script> <script type="text/javascript">DD_belatedPNG.fix('div#top, img#logo, img.logo_line, div#left_arrow a img, div#right_arrow a img, span a.readmore, #f_menu div.featitem,  #f_menu div.active, ul.sf-menu li.backLava');</script> <![endif]--> <script type="text/javascript">document.documentElement.className = 'js';</script> <link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Feed" href="http://www.hitzestau.com/feed/" /><link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Kommentar-Feed" href="http://www.hitzestau.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="hitzestau – Leben mit Technik &raquo; Das Acer Liquid Z6 Plus im Test Kommentar-Feed" href="http://www.hitzestau.com/das-acer-liquid-z6-plus-im-test/feed/" /><link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://www.hitzestau.comwp-content/plugins/footnotes/css/public.css?ver=39d9f536272e5a19169ad05aef8b87ec' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.hitzestau.com/wp-content/plugins/cookie-notice/css/front.css?ver=39d9f536272e5a19169ad05aef8b87ec' type='text/css' media='all' /><link rel='stylesheet' id='sinsocialshare-css'  href='http://www.hitzestau.com/wp-content/plugins/sin_socialshare/sinsocialshare.css?ver=39d9f536272e5a19169ad05aef8b87ec' type='text/css' media='all' /><link rel='stylesheet' id='sinsocialshare3-css'  href='http://www.hitzestau.com/wp-content/plugins/sin_socialshare/sinsocialshare3.css?ver=39d9f536272e5a19169ad05aef8b87ec' type='text/css' media='all' /> <script type='text/javascript' src='http://www.hitzestau.comwp-content/plugins/footnotes/js/jquery.tools.min.js?ver=39d9f536272e5a19169ad05aef8b87ec'></script> <script type='text/javascript'>/*  */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Alle","filter_search":"Suchen","expand_text":"Erweitern","collapse_text":"Reduzieren","posted_on":"Ver\u00f6ffentlicht auf","show_more":"Mehr anzeigen","date_style":"agoStyleDate","dates":{"Yesterday":"Gestern","s":"s","m":"m","h":"h","ago":"her","months":["Jan","Feb","M\u00e4rz","April","Mai","Juni","Juli","Aug","Sep","Okt","Nov","Dez"]},"lightbox_navigate":"Navigiere mit den Pfeiltasten","server_time":"1486499256","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.hitzestau.com\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.hitzestau.com\/wp-content\/plugins\/flow-flow","plugin_ver":"2.10.15"};
/*  */</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/flow-flow/js/require-utils.js?ver=2.10.15'></script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/sin_socialshare/sinsocialshare.js?ver=39d9f536272e5a19169ad05aef8b87ec'></script> <link rel='https://api.w.org/' href='http://www.hitzestau.com/wp-json/' /> <script type="text/javascript">/*<![CDATA[*/(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hitzestau.com/?wordfence_logHuman=1&hid=9069EECEA78EC68D643154CF2ED2FDF5');/*]]>*/</script><link rel="shortcut icon" href="http://media.hitzestau.com/blog/wp-content/uploads/2012/03/favicon.ico" /><link rel='index' title='hitzestau – Leben mit Technik' href='http://www.hitzestau.com/' /><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><style type="text/css">#et_pt_portfolio_gallery{margin-left:-36px}.et_pt_portfolio_item{margin-left:17px}.et_portfolio_small{margin-left:-38px !important}.et_portfolio_small .et_pt_portfolio_item{margin-left:22px !important}.et_portfolio_large{margin-left:-13px !important;margin-right:-67px !important}.et_portfolio_large .et_pt_portfolio_item{margin-left:14px !important}</style><style type="text/css" media="screen">.footnote_plugin_tooltip_text{color:#ab0103;font-weight:bold;font-size:smaller;padding-left:2px}.footnote_tooltip{display:none;padding:12px;font-size:13px;color:#d33;background-color:#fff7a7;border-width:1px;border-style:solid;border-color:#cc9;border-radius:3px;-webkit-box-shadow:2px 2px 11px #666;-moz-box-shadow:2px 2px 11px #666;box-shadow:2px 2px 11px #666}</style><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-144x144-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="http://www.hitzestau.com/wp-content/themes/Polished/images/apple-touch-icon-precomposed.png" /> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33353830-1']);
  _gaq.push(['_setDomainName', 'hitzestau.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script></head><body class="post-template-default single single-post single-format-standard unknown et_includes_sidebar"><div id="top"><div id="header"> <a href="http://www.hitzestau.com/">				<img src="http://media.hitzestau.com/blog/wp-content/uploads/2013/07/hitzestau-logo.png" alt="hitzestau – Leben mit Technik" id="logo" width="233" height="45"/></a><div id="socialico"><ul class="si-menu"><li class=""><a href="http://www.facebook.com/hitzestau" target="_blank" class="" title="facebook" alt="facebook"><span class="socicon">b</span></a></li><li class=""><a href="http://twitter.com/hitzestau" target="_blank" class="" title="twitter" alt="twitter"><span class="socicon">a</span></a></li><li class=""><a href="http://www.500px.com/hitzestau" target="_blank"class="" title="500px" alt="500px"><span class="socicon">w</span></a></li><li class=""><a href="http://www.hitzestau.com/rss" target="_blank" class="" title="RSS" alt="RSS"><span class="socicon">,</span></a></li></ul></div><div id="searchico"> <a href="#" id="search"><span title="Suche"></span></a><form method="get" id="searchbox" action="http://www.hitzestau.com/"> <input type="text" value="suchen..." name="s" id="s" /></form></div><ul class="sf-menu"><li ><a href="http://www.hitzestau.com/">Startseite</a></li><li class="page_item page-item-9645"><a href="http://www.hitzestau.com/reviews/">Reviews</a></li><li class="page_item page-item-9647"><a href="http://www.hitzestau.com/tutorials/">Tutorials</a></li><li class="page_item page-item-9649"><a href="http://www.hitzestau.com/projects/">Projekte</a></li><li class="page_item page-item-8"><a href="http://www.hitzestau.com/uber-uns/">Über uns</a></li><li class="page_item page-item-48"><a href="http://www.hitzestau.com/kontakt/">Kontakt</a></li></ul></div><div style="clear: both;"></div></div><div id="wrap"><div id="content"><div id="main"><div class="new_post entry clearfix"><h1 id="post-title">Das Acer Liquid Z6 Plus im Test</h1><div class="post_info"> Gepostet  am 7. Februar 2017 | <span id="comments-icon" title="Kommentar"></span> <a href="http://www.hitzestau.com/das-acer-liquid-z6-plus-im-test/#respond" class="comments-link" >Keine Kommentare</a></div><div class="postcontent"><div id="toc_container" class="toc_wrap_right toc_white no_bullets"><p class="toc_title">Inhaltsverzeichnis</p><ul class="toc_list"><li><a href="#geraet_und_haptik">Gerät und Haptik</a></li><li><a href="#technische_spezifikationen_und_hardware">Technische Spezifikationen und Hardware</a><ul><li><a href="#technische_daten">Technische Daten</a></li><li><a href="#display">Display</a></li><li><a href="#sound">Sound</a></li></ul></li><li><a href="#anwendungserfahrung">Anwendungserfahrung</a><ul><li><a href="#betriebssystem_und_user_interface">Betriebssystem und User Interface</a></li><li><a href="#kamera">Kamera</a></li></ul></li><li><a href="#fazit">Fazit</a></li></ul></div><p>Wenn wir auf unserem Blog über Smartphones schreiben, sind das meistens Premium-Geräte. Mit dem Acer Liquid Z6 Plus hatten wir die Möglichkeit, auch Erfahrungen im mittleren Preissegment zu machen -und ohne das Fazit schon vorweg nehmen zu wollen: Man bekommt viel Smartphone für relativ wenig Geld. Vorgestellt wurde das Liquid Z6 Plus bereits an der IFA 2016 in Berlin, seit ein paar Wochen ist es auch in der Schweiz erhältlich.</p><p><img class="alignnone size-full wp-image-25920" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-front.png" alt="" width="600" height="724" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-front.png 600w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-front-249x300.png 249w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-front-260x315.png 260w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-front-140x170.png 140w" sizes="(max-width: 600px) 100vw, 600px" /><br /> <span style="color: #999999;"><em>Acer Liquid Z6 Plus. Quelle: Acer</em></span></p><h2><span id="geraet_und_haptik">Gerät und Haptik</span></h2><p>Alle Kanten des Gehäuses sind sehr schön abgerundet, das Acer Liquid Z6 Plus liegt gut in der Hand beim Telefonieren und beim Fotografieren. Das Design ist ebenfalls recht ansprechend. Die gesamte Technik ist durch einen Rücken aus Metall gut geschützt, der allerdings etwas das Gefühl von Plastik vermittelt. Der Übergang zur Displayabdeckung auf der Vorderseite ist tadellos. Einzig ein leichtes knirschendes Geräusch beim Drücken auf die Rückseite, was wir bei unserem Testgerät festgestellt haben, passt nicht ganz zum guten äusseren Gesamteindruck. Wie man auf dem unteren Bild gut sehen kann, besteht der obere und untere Teil des Rückens aus Kunststoff, der fliessend in den Rahmen übergeht, der das Display umrandet.</p><p><img class="size-full wp-image-25925 aligncenter" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-back2.png" alt="" width="400" height="489" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-back2.png 400w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-back2-245x300.png 245w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-back2-140x170.png 140w" sizes="(max-width: 400px) 100vw, 400px" /><br /> <span style="color: #999999;"><em>Acer Liquid Z6 Plus. Quelle: Acer</em></span></p><p><img class="size-full wp-image-25926 aligncenter" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-front2.png" alt="" width="400" height="473" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-front2.png 400w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-front2-254x300.png 254w" sizes="(max-width: 400px) 100vw, 400px" /><br /> <span style="color: #999999;"><em>Acer Liquid Z6 Plus. Quelle: Acer</em></span></p><p>Acer hat Lautstärkeregler und den Powerknopf in der rechten Kante untergebracht. Die Knöpfe sind recht stabil und erfordern Druck bei der Bedienung. Der Homebutton ist oval und besitzt einen integrierten Fingerabdrucksensor. Auf der Rückseite befinden sich Blitz und Kamera-Linse, die flach ins Gehäuse integriert sind und nicht hervorstehen.</p><h2><span id="technische_spezifikationen_und_hardware">Technische Spezifikationen und Hardware</span></h2><h3><span id="technische_daten">Technische Daten</span></h3><p>Hier sind die wichtigsten technischen Daten zum Acer Liquid Z6 Plus:</p><ul><li>Grösse: 153,6 x 75,4 x 8,5 mm</li><li>Gewicht: 170 Gramm</li><li>Akku: 4080 mAh / Lithium-Ion Akku (nicht austauschbar)</li><li>Display: 5.5 Zoll / IPS / Full HD 1980 x 1080 / Pixeldichte 401 ppi</li><li>Arbeitsspeicher: 3 GB</li><li>Datenspeicher: 32 GB</li><li>Speicherkarte: microSD</li><li>Prozessor: MediaTek Octa-Core MT6753 1,30 GHz</li><li>Hauptkamera: 13 MP / f/1.7, LED-Blitz</li><li>Vordere Kamera: 5 MP (fixer Autofokus)</li><li>Netz: 4G / LTE</li><li>WLAN: IEEE 802.11b/g/n</li><li>Anschlüsse: 3,5-mm-Stereo-Audio / Bluetooth 4.0 / Micro-USB</li><li>Betriebssystem: Android 6.0 „Marshmallow&#8220;</li><li>SIM-Karte: Nano-SIM (Dual Sim-fähig)</li></ul><h3><span id="display">Display</span></h3><p>Das Display überzeugt mit einer scharfen Darstellung von Texten. Die technischen Spezifikationen entsprechen genau denjenigen des aktuellen iPhone 7 Plus von Apple. Der Farbeindruck geht in Richtung kühle Farben. Das Liquid Z6 Plus verfügt über die so genannte BlueLightShield-Technologie von Acer. In den Display-Einstellungen kann man damit Farbton und Helligkeit anpassen.</p><h3><span id="sound">Sound</span></h3><p>Die eingebauten Lautsprecher haben bei lauter Musik die Neigung zum Überschlagen. Die Tonqualität bei Telefongesprächen ist gut.</p><h2><span id="anwendungserfahrung">Anwendungserfahrung</span></h2><h3><span id="betriebssystem_und_user_interface">Betriebssystem und User Interface</span></h3><p>Das Einrichten des Geräts nach dem ersten Einschalten ist nicht anders, als man es von anderen Android-Geräten gewohnt ist. Etwas irritierend bei der Inbetriebnahme ist jedoch, dass verschiedene Apps umfangreiche Zugriffsrechte einfordern, ohne dass man genau weiss, welche Funktionen sie erfüllen. So verlangt etwa eine App namens „Touch Pal“ den Zugriff auf die gespeicherten Kontakte, um diese ins Wörterbuch zu importieren. Wenn man Touch Pal nicht kennt, wird man logischerweise erstmal misstrauisch, weiterführende Erklärungen werden auch nicht angezeigt. Via Google haben wir uns dann schlau gemacht: Touch Pal ist eine Tastatur-App, die auf dem Gerät vorinstalliert ist. Sie beherrscht auch die Swype-Funktion.</p><p>Ebenfalls vorinstalliert ist die Anwendung Acer Liquid Home. Auch sie verlangt zusätzliche Zugriffsrechte, zum Beispiel auf den Kalender. Liquid Home fasst alle wichtigen Informationen aus Social Networks, News oder die eigenen Termine in einem Stream zusammen. Diesen erreicht man, wenn man auf dem Startscreen nach links wischt.</p><p>Ausgeliefert wird das Acer Liquid Z6 Plus mit Android 6 „Marshmallow“. Die Oberfläche orientiert sich sehr stark am Standard-Android von Google. So sieht der Home Screen direkt nach der ersten Inbetriebnahme aus:</p><p><img class="aligncenter size-full wp-image-25968" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-homescreen.png" alt="" width="300" height="533" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-homescreen.png 300w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-homescreen-169x300.png 169w" sizes="(max-width: 300px) 100vw, 300px" /></p><p>Mit so genannter Bloatware, also vorinstallierten Anwendungen und Spielen, hat Acer sich leider nicht zurückgehalten. Alle Apps die man nicht möchte, lassen sich jedoch problemlos deinstallieren. Hier ein Blick in die Anzeige mit allen Apps:</p><p><img class="aligncenter size-full wp-image-25967" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-allapps.png" alt="" width="300" height="533" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-allapps.png 300w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-allapps-169x300.png 169w" sizes="(max-width: 300px) 100vw, 300px" /></p><p>Im Gesamteindruck ist das Acer Liquid Z6 Plus manchmal etwas hakelig, was dann in der Bedienung zu Fehlklicks führen kann. Manche Apps und Teile des Betriebssystems scheinen auch nicht ganz optimal aufs Gerät angepasst zu sein, manchmal überdecken Anzeigen von Menüs sich gegenseitig oder sind nicht aus dem Englischen ins Deutsche übersetzt. Die gröbsten Schnitzer sind seit dem Beginn unseres Test schon durch ein Update behoben worden, geblieben ist zum Beispiel die Überlappung der On Screen-Buttons mit den Icons aus den Schnelleinstellungen.</p><p><img class="aligncenter size-full wp-image-25970" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-settings.png" alt="" width="300" height="533" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-settings.png 300w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-settings-169x300.png 169w" sizes="(max-width: 300px) 100vw, 300px" /></p><p>Auch das Problem mit den in Englisch angezeigten Menütexten soll laut Acer mit einem Update behoben werden. Punkten kann das Liquid Z6 Plus allerdings mit einer guten Akkulaufzeit und es wird auch bei intensiver Benutzung nicht so warm wie manche andere Android-Geräte.</p><p>Beim Einrichten des WLAN haben wir etwas festgestellt, was wir auch schon bei anderen Geräten erlebt haben. Das Liquid Z6 Plus zeigt zwar das 2.4 GHz und das 5 GHz-Netz an, wirklich stabil ist bei uns aber nur das 2.4 GHz-Netz gelaufen. Beim 5 GHz-Netz kam es auch immer wieder zum Problemen beim Einbuchen.</p><p>Der Fingerabdrucksensor ist sehr praktisch, um das Gerät schnell zu entsperren. Beim ersten Eindruck und auch später via Einstellungen lassen sich mehrere Abdrücke hinterlegen. Beim Entsperren könnte die Erkennung allerdings etwas schneller und präziser sein.</p><p>Ein zusätzliches Feature in der Bedienung ist Quick Touch. Damit kann man bestimmte Apps direkt erreichen, wenn das Gerät gesperrt und das Display ausgeschaltet ist. Hat man Quick Touch aktiv, kann man beispielsweise mit dem Finger in der Form des Buchstabens C über das Display fahren und startet direkt die Kamera App.</p><p><img class="aligncenter size-full wp-image-25969" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-quicktouch.png" alt="" width="300" height="533" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-quicktouch.png 300w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acerliquidz6plus-quicktouch-169x300.png 169w" sizes="(max-width: 300px) 100vw, 300px" /></p><p>Sinn macht Quick Touch allerdings nur, wenn man die Displaysperre ausgeschaltet hat, weil man sonst immer noch zusätzlich das Gerät entsperren muss.</p><h3><span id="kamera">Kamera</span></h3><p>Die Kamera liefert unterm Strich eine zufriedenstellende Bildqualität, wenn man die Bilder hauptsächlich auf dem Gerät selber betrachtet oder via Social Networks online teilen will. Die vorinstallierte Kamera App verfügt über keine Slider, mit dem man vor der Aufnahme die Helligkeit anpassen kann, dies lässt sich nur via die Einstellungen vornehmen. Auslöser und Auto-Fokus reagieren nicht ganz schnell, wie man es manchmal gerne hätte.</p><p>Bei unkomplizierten Licht-Verhältnissen liefert sie die beste Bildqualität, wie Ihr an diesen Beispielaufnahmen sehen könnt. Das ganz rechte Bild ist etwas aufgehellt, wobei die stark sonnen beschienene Fassade schon fast zu hell rüberkommt.</p><p><a title="Testbild Acer Liquid Z6 Plus / Kamera-App" href="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam900-1.jpg" rel="lightbox[25916]"><img class="size-full wp-image-25931 alignleft" style="margin: 0px 3px 8px 0px;" title="Vergrössern" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam200-1.jpg" alt="" width="200" height="150" /></a> <a title="Testbild Acer Liquid Z6 Plus / Kamera-App" href="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam900-2.jpg" rel="lightbox[25916]"><img class="size-full wp-image-25932 alignleft" style="margin: 0px 3px 8px 3px;" title="Vergrössern" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam200-2.jpg" alt="" width="200" height="150" /></a> <a title="Testbild Acer Liquid Z6 Plus / Kamera-App" href="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam900-3.jpg" rel="lightbox[25916]"><img class="alignnone size-full wp-image-25933" style="margin: 0px 0px 8px 3px;" title="Vergrössern" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam200-3.jpg" alt="" width="200" height="150" /></a></p><p>Unser Tipp zum Fotografieren ist deshalb, eine andere App zu verwenden. Wir empfehlen FV-5, die wir auch schon auf anderen Android-Geräten getestet haben. Bei ihr kann man vor der Aufnahme direkt auf dem Display die Helligkeit einstellen. Generell kommt die App mit vielen Aufnahmesituationen besser zurecht und bietet eine bessere Bildqualität als die Standard Kamera. Dies merkt man besonders, wenn es helle und dunkle Bereiche im selben Bild hat.</p><p>Hier seht Ihr es im direkten Vergleich: Das linke Bild ist mit der FV-5 App aufgenommen, die hellen und dunklen Bereiche sind gut zueinander ausgeglichen. Das rechte Bild wurde mit der Standard-Kamera ausgenommen, das Treppengeländer im Vordergrund kommt zu dunkel rüber.</p><p><a title="Testbild Acer Liquid Z6 Plus / FV-5" href="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam900-5.jpg" rel="lightbox[25916]"><img class="size-full wp-image-25941 alignleft" style="margin: 0px 3px 8px 0px;" title="Vergrössern" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam300-5.jpg" alt="" width="300" height="222" /></a> <a title="Testbild Acer Liquid Z6 Plus / Kamera-App" href="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam900-4.jpg" rel="lightbox[25916]"><img class="size-full wp-image-25940 alignnone" style="margin: 0px 0px 8px 3px;" title="Vergrössern" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam300-4.jpg" alt="" width="300" height="225" /></a></p><p>In der Dunkelheit oder bei schlechten Lichtverhältnissen aufgenommene Bilder werden schnell recht grobkörnig, wie man an diesem Beispiel sehr gut sieht. Die Stimmung ist allerdings recht gut eingefangen (aufgenommen mit FV-5).</p><p><a title="Testbild Acer Liquid Z6 Plus / Kamera-App" href="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam900-6.jpg" rel="lightbox[25916]"><img class="alignnone size-full wp-image-25948" title="Vergrössern" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam600-6.jpg" alt="" width="600" height="445" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam600-6.jpg 600w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam600-6-300x223.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><p>Bei der Panorama-Funktion ist es uns auch mit mehrmaligen Versuchen nicht gelungen, ein ganz sauberes Bild zu erzielen. Man sieht sehr deutlich die Bereiche, die unterschiedlich hell sind und auch im Farbeindruck nicht gleich sind (aufgenommen mit der Kamera App).</p><p><a title="Testbild Acer Liquid Z6 Plus / Panorama" href="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam-pano1200.jpg" rel="lightbox[25916]"><img class="alignnone size-full wp-image-25950" title="Vergrössern" src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam-pano600.jpg" alt="" width="600" height="202" srcset="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam-pano600.jpg 600w, http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-acer-cam-pano600-300x101.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></a></p><h2><span id="fazit">Fazit</span></h2><p>Das Acer Liquid Z6 Plus bringt alles mit, was ein Smartphone braucht. Ist man allerdings sonst den Umgang mit Premium-Geräten gewohnt, ist es echt schwer, für ein Fazit eine faire Balance zu finden.</p><p>Das Display gehört sicher zu den Highlights des Geräts. Die Verarbeitung ist bis auf das knirschende Geräusch, wenn man die Rückseite eindrückt, ohne Tadel. Dass der Fingerscanner nicht ganz so präzise und schnell arbeitet, muss man angesichts des Preises einfach akzeptieren. Dasselbe gilt auch für die Bildqualität der Kamera.</p><p>Das Betriebssystem macht nicht immer einen ganz fertigen Eindruck. Hier hat Acer noch Nachholbedarf. Gewisse Apps fordern Zugriffsrechte ein, die eigentlich für die Funktionalität zwingend erforderlich wären. Hier lässt Acer den User ohne hilfreiche Erklärungen stehen, das ist von Acer nicht sehr benutzerfreundlich gelöst. Sinnvoll wäre es, wenn Acer zudem ein Update auf Android 7 &#8222;Nougat&#8220; planen würde.</p><p>Aber um es auf einen Nenner zu bringen: Mit dem Acer Liquid Z6 Plus bekommt man viel Smartphone für einen akzeptablen Preis.</p><div style="clear: both;height: 35px;"></div><div class='sinsocialshare'><div class='sinsocialshare3div sinsocialshare3div1'><a href="javascript:SiNKlick('http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hitzestau.com%2Fdas-acer-liquid-z6-plus-im-test%2F&amp;t=Das+Acer+Liquid+Z6+Plus+im+Test&amp;src=sp');" class='sinsocialshare3a sinsocialshare3a1'>Facebook</a></div><div class='sinsocialshare3div sinsocialshare3div2'><a href="javascript:SiNKlick('https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.hitzestau.com%2Fdas-acer-liquid-z6-plus-im-test%2F&amp;source=tweetbutton&amp;text=RT %40hitzestau: Das+Acer+Liquid+Z6+Plus+im+Test&amp;url=http%3A%2F%2Fwww.hitzestau.com%2Fdas-acer-liquid-z6-plus-im-test%2F')" class='sinsocialshare3a sinsocialshare3a2'>Twitter</a></div><div class='sinsocialshare3div sinsocialshare3div3'><a href="javascript:SiNKlick('https://plus.google.com/share?url=http%3A%2F%2Fwww.hitzestau.com%2Fdas-acer-liquid-z6-plus-im-test%2F&amp;title=Das+Acer+Liquid+Z6+Plus+im+Test')" class='sinsocialshare3a sinsocialshare3a3'>Google +1</a></div><a class="sinsocialsharetooltipUntenLinks" href="#">Datenschutz-Hinweis<span class="sinsocialshareclassic">Bei einem Klick auf diese Buttons gelangen Sie zu den jeweiligen sozialen Netzwerken. Wir haben keinen Einfluss auf den Umfang der Daten, die dort erhoben und gesammelt werden.</span></a></div><br style='clear:both;'><div class="postincategories"> <b> Ver&ouml;ffentlicht in </b><a href="http://www.hitzestau.com/category/company/acer/" rel="category tag">Acer</a>, <a href="http://www.hitzestau.com/category/software/operating-systems/android/" rel="category tag">Android</a>, <a href="http://www.hitzestau.com/category/software/operating-systems/" rel="category tag">Betriebssysteme</a>, <a href="http://www.hitzestau.com/category/themen/fotografie/" rel="category tag">Fotografie</a>, <a href="http://www.hitzestau.com/category/themen/gadgets/" rel="category tag">Gadgets</a>, <a href="http://www.hitzestau.com/category/hardware/" rel="category tag">Hardware</a>, <a href="http://www.hitzestau.com/category/themen/mobile/" rel="category tag">Mobile</a>, <a href="http://www.hitzestau.com/category/reviews/" rel="category tag">Reviews</a>, <a href="http://www.hitzestau.com/category/hardware/smartphone/" rel="category tag">Smartphone</a>, <a href="http://www.hitzestau.com/category/software/" rel="category tag">Software</a>, <a href="http://www.hitzestau.com/category/teaser/" rel="category tag">Teaser</a>, <a href="http://www.hitzestau.com/category/themen/" rel="category tag">Themen</a>, <a href="http://www.hitzestau.com/category/company/" rel="category tag">Unternehmen</a></div><div id="comment-section" class="nocomments"><div id="respond" class="comment-respond"><h5 id="reply-title" class="comment-reply-title"><span>Einen Kommentar schreiben</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/das-acer-liquid-z6-plus-im-test/#respond" style="display:none;">Antworten abbrechen</a></small></h5><form action="http://www.hitzestau.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="065f9-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='25916' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div><div id="sidebar"><div id="text-10" class="block widget_text"><h6>Im Fokus</h6><div class="textwidget"><strong>Kolumne [Archangel Weekly]<br> Jetzt lesen</strong>: <a href="http://www.hitzestau.com/mobilitaet-mit-un-abhaengigkeiten-archangel-weekly/" title="Weekly">Mobilität mit (Un-)Abhängigkeiten</a><br><br> <a href="http://www.hitzestau.com/mobilitaet-mit-un-abhaengigkeiten-archangel-weekly/" title="Weekly"><img src="http://media.hitzestau.com/blog/wp-content/uploads/2017/01/hitzestau-weekly-mobilitat-teaser-right.jpg" width="229" height="100" title="Weekly" /></a> <br><br> <a href="http://www.hitzestau.com/category/weekly/" title="Mehr Weekly-Kolumnen lesen">Mehr [Weekly]-Kolumnen lesen</a> <br><br> <strong>Watercooling<br>NVIDIA GTX 1080 / 1070 Waterblocks</strong><br> Übersicht über bereits verfügbare Waterblöcke <br><br> <a href="http://www.hitzestau.com/waterbloecke-fuer-die-nvidia-gtx-1080/" title="Waterblocks for GTX 1080"><img src="http://media.hitzestau.com/blog/wp-content/uploads/2017/02/hitzestau-waterblocks1080-teaserright.jpg" width="230" height="129" title="Waterblocks for GTX 1080" /></a> <br><br> <a href="http://www.hitzestau.com/waterbloecke-fuer-die-nvidia-gtx-1080/" title="Waterblocks for GTX 1080">Übersicht auf Deutsch</a> <br> <a href="http://www.hitzestau.com/waterblocks-for-the-nvidia-gtx-1080/" title="Waterblocks for GTX 1080">Overview in English</a> <br><br> <strong>Watercooling<br>AMD Radeon RX 480 Waterblocks</strong><br> Übersicht über bereits verfügbare Waterblöcke <br><br> <a href="http://www.hitzestau.com/waterbloecke-fuer-die-amd-radeon-rx-480/" title="Waterblocks for AMD Radeon RX 480 "><img src="http://media.hitzestau.com/blog/wp-content/uploads/2016/12/hitzestau-waterblocks-amd480-teaser.jpg" width="230" height="197" title="Waterblocks for AMD Radeon RX 480 " /></a> <br><br> <a href="http://www.hitzestau.com/waterbloecke-fuer-die-amd-radeon-rx-480/" title="Waterblocks for AMD Radeon RX 480 ">Übersicht auf Deutsch</a> <br> <a href="http://www.hitzestau.com/waterblocks-for-the-amd-radeon-rx-480/" title="Waterblocks for AMD Radeon RX 480 ">Overview in English</a></div></div><div id="text-11" class="block widget_text"><h6>Bild des Tages</h6><div class="textwidget">Big Blue Thing (NIKON D610) <br><br><div class='pixels-photo'><p> <img src='https://drscdn.500px.org/photo/196989251/m%3D900/a18af6f21a40437ee810f8316f001519' width="230" alt='Big Blue Thing by hitzestau on 500px.com'></p> <a href='https://500px.com/photo/196989251/big-blue-thing-by-hitzestau' alt='Big Blue Thing by hitzestau on 500px.com'></a></div> <script type='text/javascript' src='https://500px.com/embed.js'></script> <br><br><a href="http://500px.com/hitzestau" target="_blank">Blättere durch die Gallerie von hitzestau bei 500px</a></div></div><div id="text-13" class="block widget_text"><h6>Unser Social-Stream</h6><div class="textwidget"><link rel='stylesheet' type='text/css' href='http://www.hitzestau.com/wp-content/resources/flow-flow/css/stream-id1.css?ver=1.0'/><div class="ff-stream" id="ff-stream-1"><span class="ff-loader"><span class="ff-square" ></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span><span class="ff-square ff-clear"></span><span class="ff-square"></span><span class="ff-square ff-last"></span></span></div> <script type="text/javascript">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</script> </div></div></div></div><div id="footer_widgets"><div class="block_b"><h6>Über uns</h6><div class="textwidget">Auf hitzestau dreht sich alles um Technik, vom PC mit Wasserkühlung über Smartphones bis hin zu Netzwerk-Themen und Fotografie. Wir sind ein Team von zwei Leuten, die sich für alles was mit Technik zu tun hat, begeistern können. <br /><br /> <a href="http://www.hitzestau.com/uber-uns/">Erfahrt mehr über uns</a></div></div><div class="block_b"><h6>Archiv</h6><ul class="jaw_widget"><li class="jaw_years"><a class="jaw_years" title="2017" href="http://www.hitzestau.com/2017/"><span class="jaw_symbol">[+]</span> 2017</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2017/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2016" href="http://www.hitzestau.com/2016/"><span class="jaw_symbol">[+]</span> 2016</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2016/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2015" href="http://www.hitzestau.com/2015/"><span class="jaw_symbol">[+]</span> 2015</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2015/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2014" href="http://www.hitzestau.com/2014/"><span class="jaw_symbol">[+]</span> 2014</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2014/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2013" href="http://www.hitzestau.com/2013/"><span class="jaw_symbol">[+]</span> 2013</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/03/" title="März">März</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/02/" title="Februar">Februar</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2013/01/" title="Januar">Januar</a></li></ul></li><li class="jaw_years"><a class="jaw_years" title="2012" href="http://www.hitzestau.com/2012/"><span class="jaw_symbol">[+]</span> 2012</a><ul><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/12/" title="Dezember">Dezember</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/11/" title="November">November</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/10/" title="Oktober">Oktober</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/09/" title="September">September</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/08/" title="August">August</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/07/" title="Juli">Juli</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/06/" title="Juni">Juni</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/05/" title="Mai">Mai</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/04/" title="April">April</a></li><li class="jaw_months " style="display:none;"><a class="jaw_months" href="http://www.hitzestau.com/2012/03/" title="März">März</a></li></ul></li></ul><input type="hidden" id="widget-jal_widget-2-fx_in" name="widget-jal_widget[2][fx_in]" class="fx_in" value="slideDown" /><input type="hidden" id="widget-jal_widget-2-ex_sym" name="widget-jal_widget[2][ex_sym]" class="ex_sym" value="[+]" /><input type="hidden" id="widget-jal_widget-2-con_sym" name="widget-jal_widget[2][con_sym]" class="con_sym" value="[-]" /><input type="hidden" id="widget-jal_widget-2-only_sym_link" name="widget-jal_widget[2][only_sym_link]" class="only_sym_link" value="0" /></div><div class="block_b"><h6>Blogroll</h6><ul class='xoxo blogroll'><li><a href="http://apfelblog.ch/" target="_blank">ApfelBlog.ch</a></li><li><a href="http://blog.brack.ch/" target="_blank">blog.brack.ch</a></li><li><a href="http://greenbyte.ch/" target="_blank">GREENbyte.ch</a></li><li><a href="http://www.ifrick.ch/" target="_blank">ifrick.ch</a></li><li><a href="http://leumund.ch/" target="_blank">leumund.ch</a></li><li><a href="http://neuerdings.com/" target="_blank">neuerdings.com</a></li><li><a href="http://rigmods.com/wp/" target="_blank">rigmods.com</a></li><li><a href="http://www.tech-blog.net/" target="_blank">Techblog</a></li><li><a href="http://www.technikblog.ch/" target="_blank">technikblog.ch</a></li><li><a href="http://weblogit.net/" target="_blank">weblogit</a></li></ul></div></div><div id="footer"><p id="copyright"><a href="http://www.hitzestau.com/copyright/">Copyright</a> 2012-2017 &copy; by hitzestau | <a href="http://www.hitzestau.com/disclaimer/">Disclaimer</a> | <a href="http://www.hitzestau.com/datenschutzerklaerung/">Datenschutz</a> | Powered by <a href="http://www.wordpress.com">WordPress</a> | Designed by <a href="http://www.elegantthemes.com">Elegant Themes</a></p></div></div> <script type="text/javascript">/*<![CDATA[*/jQuery(function(){

		jQuery.noConflict();

		jQuery('ul.sf-menu').superfish({
			delay:       300,                            // one second delay on mouseout
			animation:   {'marginLeft':'0px',opacity:'show',height:'show'},  // fade-in and slide-down animation
			speed:       'fast',                          // faster animation speed
			autoArrows:  true,                           // disable generation of arrow mark-up
			onBeforeShow:      function(){ this.css('marginLeft','20px'); },
			dropShadows: false                            // disable drop shadows
		});

		jQuery('ul.sf-menu ul > li').addClass('noLava');
		jQuery('ul.sf-menu > li').addClass('top-level');

		jQuery('ul.sf-menu > li > a.sf-with-ul').parent('li').addClass('sf-ul');

		
		if (!(jQuery("#footer_widgets .block_b").length == 0)) {
			jQuery("#footer_widgets .block_b").each(function (index, domEle) {
				// domEle == this
				if ((index+1)%3 == 0) jQuery(domEle).after("<div class='clear'></div>");
			});
		};

		/* search form */

		jQuery('#search').toggle(
			function () {jQuery('#searchbox').animate({opacity:'toggle', marginLeft:'-210px'},500);},
			function () {jQuery('#searchbox').animate({opacity:'toggle', marginLeft:'-200px'}, 500);}
		);

		var $searchinput = jQuery("#header #searchbox input");
		var $searchvalue = $searchinput.val();

		$searchinput.focus(function(){
			if (jQuery(this).val() == $searchvalue) jQuery(this).val("");
		}).blur(function(){
			if (jQuery(this).val() == "") jQuery(this).val($searchvalue);
		});


		jQuery('ul.sf-menu li ul').append('<li class="bottom_bg noLava"></li>');

		var active_subpage = jQuery('ul.sf-menu ul li.current-cat, ul.sf-menu ul li.current_page_item').parents('li.top-level').prevAll().length;
		var isHome = 0;

		if (active_subpage) jQuery('ul.sf-menu').lavaLamp({ startItem: active_subpage });
		else if (isHome === 1) jQuery('ul.sf-menu').lavaLamp({ startItem: 0 });
		else jQuery('ul.sf-menu').lavaLamp();


		});/*]]>*/</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-includes/js/comment-reply.min.js?ver=39d9f536272e5a19169ad05aef8b87ec'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.hitzestau.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script> <script type='text/javascript'>/*  */
var tocplus = {"smooth_scroll":"1","visibility_show":"Anzeigen","visibility_hide":"Verbergen","visibility_hide_by_default":"1","width":"Auto"};
/*  */</script> <script type='text/javascript'>/*  */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Vorheriges Bild","nextLinkTitle":"N\u00e4chstes Bild","closeTitle":"Bildergalerie schlie\u00dfen","image":"Bild ","of":" von ","download":"Herunterladen","pause":"(Diashow anhalten)","play":"(Diashow starten)"};
/*  */</script> <script type='text/javascript'>/*  */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/*  */</script> <script type='text/javascript' src='http://www.hitzestau.com/wp-content/plugins/jquery-archive-list-widget/jal.js?ver=39d9f536272e5a19169ad05aef8b87ec'></script> <div id="cookie-notice" role="banner" class="cn-top wp-default" style="color: #ffffff; background-color: #353535;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akzeptieren</a><a href="http://www.hitzestau.com/datenschutzerklaerung/" target="_self" id="cn-more-info" class="button wp-default">Erfahren Sie mehr</a></div></div> <script type="text/javascript" src="http://www.hitzestau.com/wp-content/cache/minify/1e040.default.include-footer.5c9b1d.js"></script> </body></html>
<!--Cached using Nginx-Helper on 2017-02-07 21:27:36. It took 77 queries executed in 0,798 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->